Sign in

Зарегистрируйтесь, чтобы стать полноправным участником сообщества Masterpro.ws.

Может статься - обновив ваш сайт под управлением Joomla 1.5 или 1.7 до новенькой Joomla 2.5, вы испытаете горькое разочарование, снова касающееся многострадального компонента K2...

Наткнулся вот на такой странный трабл при попытке обновления Joomla 1.5 - до Joomla 1.7... и даже Joomla 2.5 не спасает.